Requirements

Системные требования

Программа может работать в следующих операционных системах (ОС) семейства Windows фирмы Microsoft :

  • Windows 2000

  • Windows XP

Рекомендуемая конфигурация компьютера:

  • Процессор - P4 и выше

  • Оперативная память - 256 Мб и выше

  • Свободное дисковое пространство - 5 Гб и более