GDV Diagram

Содержание инструкции к программе GDV Qualification

Введение

Содержание инструкции к программе GDV Qualification

Системные требования

Работа с программой GDV Qualification

Общее описание программы GDV Qualification

Добавление записи о новом испытуемом

Загрузка ГРВ-грамм

Съемка ГРВ-грамм

Калибровка

Фильтрация шума

Режимы псевдоокрашивания

Корректировка центра и эллипса для ГРВ-граммы пальца

Меню ГРВ-граммы

Таблица данных

Заключение

Графики параметров

Печать ГРВ-грамм

Печать графиков и таблиц

Сохранение печатаемых документов


Requirements

Системные требования

Программа может работать в следующих операционных системах (ОС) семейства Windows фирмы Microsoft :

  • Windows 2000

  • Windows XP

Рекомендуемая конфигурация компьютера:

  • Процессор - P4 и выше

  • Оперативная память - 256 Мб и выше

  • Свободное дисковое пространство - 5 Гб и более


Menu_GDV_Images

Меню ГРВ-граммы

Для любой ГРВ-граммы, загруженной в программу, можно вызвать контекстное меню. Для этого необходимо нажать правую кнопку мыши на строке, где указан номер кадра и путь к файлу. Появится контекстное меню, состоящее из следующих пунктов:

Пункт меню | Действие
Скопировать в буфер обмена | Копирует кадр, находящийся в данный момент на экране, с учетом расцветки, секторов и обработки в буфер обмена
Вписать в окно | Выводит на экран максимальное количество ГРВ-грамм одновременно (количество изображений на экране зависит от установленного разрешения на мониторе)
Максимальное увеличение | Увеличивает выбранную ГРВ-грамму на все окно
Увеличить | Увеличивает выбранное изображение ГРВ-граммы
Уменьшить | Уменьшает выбранное изображение ГРВ-граммы
Вписать эллипс автоматически | Программа автоматически строит эллипс для ГРВ-граммы, удаляя изменения ручной корректировки
Печать изображения | Вызывает окно Предварительного просмотра печати
Показать | Вызывает окно просмотра ГРВ-граммы